Cisco IMC 제품 취약점 보안 업데이트 권고
2017.05.23

□ 개요
 o Cisco社는 자사의 제품에 영향을 주는 취약점을 해결한 보안 업데이트 발표
 o 공격자는 해당 취약점을 악용하여 권한 상승, 원격 코드 실행 등의 피해를 발생시킬 수 있으므로 최신 버전으로 업데이트

    권고
 
□ 내용
 o Cisco Integrated Management Controller(IMC)의 웹 기반 GUI에서 발생하는 원격 코드 실행 취약점(CVE-2017-6616) [1]
 o Cisco Integrated Management Controller(IMC)의 웹 기반 GUI에서 발생하는 권한 상승 취약점(CVE-2017-6619) [2]
 
□ 해당 시스템
 o 영향을 받는 제품
   - 참고사이트에 명시되어 있는 ‘Affected Products’을 통해 취약한 제품 확인
 
□ 해결 방안
 o 취약점이 발생한 Cisco 소프트웨어가 설치된 Cisco장비의 운영자는 해당사이트에 명시되어 있는 ‘Affected Products’ 내용을

    확인하여 패치 적용
 
□ 용어 정리
 o IMC(Integrated Management Controller) : 웹 브라우저를 통해 서버의 모든 구성 요소에 원격 액세스를 가능하게 하여

   서버에 대한 지속적인 관리, 상태 모니터링을 할 수 있도록 제공
 
□ 기타 문의사항
 o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118
 
[참고사이트]
 [1] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170419-cimc3
 [2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170419-cimc

랜섬패치다운로드
DOWNLOAD
랜섬패치 사용메뉴얼